2015.2.8
fbでエラーメッセージが出るのはバージョンが古いから?
2015.2.8

fbでエラーメッセージが出るのはバージョンが古いから?

gooスマホ部編集部
gooスマホ部編集部
sim通

powerd by goo Simseller

詳細を見る
「Facebookを起動できませんでした。
このバージョンのandroidのサポートは終了しました。
デバイスをアップグレードして、もう一度実行して下さい。」

と出ます。アプリをアンインストールしてインストールし直すと
起動できますが、しばらくするとまた見れなくなります。

やはり、バージョンが古いからですか?

質問への回答

こんにちは、かねごんです。

ちょっちょさん、ご質問ありがとうございます。

何でしょうね。
アプリをアンインストール→インストールし直してもしばらくするとまた仰るメッセージが出るのですね。
色々原因を探ってみたのですが、見つけることができませんでした。
直接Facebook側へ起きている状況を報告された方がいいかも知れません。
Facebookに不具合を報告するにはどうすればよいですか?

あまり明確な回答にならず、申し訳ありません。
詳細を見る

関連キーワード